
  







<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.coastreportonline.com/content/tncms/live/" />
<meta name="keywords" content="profiles" />
<meta name="news_keywords" content="profiles" />
<meta name="description" content="School: Orange coast college" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.coastreportonline.com/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?crop=1247%2C701%2C0%2C480&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Madar, Mudathir" />
<meta property="og:description" content="School: Orange coast college" />
<meta property="og:site_name" content="Coast Report Online " />
<meta property="og:section" content="Virtual Graduations" />
<meta property="fb:app_id" content="361016133071" />
<meta property="article:publisher" content="http://www.facebook.com/#!/CoastReport" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CoastReport" />
<meta name="twitter:image:alt" content="Madar, Mudathir" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.b52c9bbd5b1d27051cfbfcc0c180c246.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/live/global/resources/styles/graduations.css?_dc=1619183460"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato|Libre+Baskerville|Roboto|Lato"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>/*<![CDATA[*/ #user-controls-1508443 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1508443 .tn-user-screenname, #user-controls-1508443 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1508443 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1508443 .dropdown-signup { font-size: 12px; } #user-controls-1508443 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1508443 .large-user-avatar { margin-right: 10px; } #user-controls-1508443 .large-user-controls { font-size: 12px; } #user-controls-1508443 .logout-btn { cursor: pointer; } #user-controls-1508443 .login-btn { color: #fff!important; } #block-1508439 .search-spinner { position: absolute; } #block-1508439 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1508439 { margin-bottom: 0; } #site-search-1508439 .site-search-form { padding: 0; } #site-search-1508439 #site-search-1508439-btn { outline: none; } #site-search-1508439 #site-search-1508439-term { border: 0; box-shadow: none; } #site-search-1508439 .site-search-form { box-shadow: none; } #tncms-block-1968690 .tnt-prop-img { max-width: 1280px; } #site-logo-1968690 { color: #666; } @media screen and (min-width: 320px) { #ad-1968693 { min-height: 250px; min-width: 300px; } } @media screen and (min-width: 768px) { #ad-1968693 { min-height: 250px; min-width: 300px; } } @media screen and (min-width: 992px) { #ad-1968693 { min-height: 250px; min-width: 300px; } } @media screen and (min-width: 1200px) { #ad-1968693 { min-height: 250px; min-width: 300px; } } @media screen and (min-width: 320px) { #ad-1968693 { min-height: 250px; min-width: 300px; } } @media screen and (min-width: 768px) { #ad-1968693 { min-height: 250px; min-width: 300px; } } @media screen and (min-width: 992px) { #ad-1968693 { min-height: 250px; min-width: 300px; } } @media screen and (min-width: 1200px) { #ad-1968693 { min-height: 250px; min-width: 300px; } } #tncms-block-1508436 .tnt-prop-img { max-width: 1280px; } .follow-links-1508441 li { margin-right: 1px; padding: 0; } .follow-links-1508441 li a, .follow-links-1508441 li a:focus, .follow-links-1508441 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1508441 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1508441 li a.fb,.follow-links-1508441 li a.fb:hover { color: #3A59A5; } .follow-links-1508441 li a.tw,.follow-links-1508441 li a.tw:hover { color: #46C8F9; } .follow-links-1508441 li a.yt,.follow-links-1508441 li a.yt:hover { color: #CE2B29; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.57.3"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/virtual_graduations\/profiles","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":177},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"a65ca368-71f7-5869-9b36-995d2f4497a3","app":"editorial"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ca5a9a2f4e5b789d51303b7c20749ccd.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.3184e9304073379bbe4e2c6500858bb1.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/ads/impressions.js?_dc=1621002907"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/ads/traffic.js?_dc=1620977707"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/ads/settings.js?_dc=1602186230"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["profiles"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Madar, Mudathir | Virtual Graduations | coastreportonline.com</title>
            
    <style>body { background-color: #f9f9f9; color: #555555; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f9f9f9; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #1A2843; } .fixed-nav #main-navigation { background-color: #1A2843 !important; } #site-top-nav-container, #site-top-nav { background-color: #f7f7f7; } #site-footer-container, #site-footer { background-color: #1A2843; color: #ffffff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #f7f7f7; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #ffffff; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here */ /* font-family: 'Libre Baskerville', serif; font-family: 'Roboto', sans-serif; font-family: 'Lato', sans-serif; */ /* .logo-block-small-scroll .img-responsive { display:none;} */ /* #tntracking Customized by : wcline Date : 4-23-21 CRM : Description : Logic it to exclude the site css from virtual graduations. */ </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.coastreportonline.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/57eef5d0-ce18-11e7-9949-c7c59b052018.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Madar, Mudathir | Virtual Graduations | coastreportonline.com" href="http://www.coastreportonline.com/search/?f=rss&amp;t=article&amp;c=virtual_graduations/profiles&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.coastreportonline.com/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            <script type="text/javascript">

$(document).ready(function(){
          $('.logo-block-small-scroll').css('display','none');


  var nPixels;                          // used to determine how much scrolling has been done
  var sPath = window.location.href;     // used to determine if in the admin
  var windowWidth = $(window).width();  //



  

  if( sPath.indexOf('preview') >=1){
    //$('.navbar-default .navbar-nav>li>a').css('color','#e5e8ff');
  }


  

  var isMobile = false; //initiate as false



// device detection

if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) 
    || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;


  if(windowWidth <=320){isMobile=true;}

    if(!isMobile)
    {    
      window.onscroll = function(){
      nPixels = $(this).scrollTop();

    if( nPixels > 350){

          $('.logo-block-small-scroll').css('display','block');
          $('.navbar-left').addClass('nav-float-right');      
          $('.logo-block-small-scroll').css({
                        'position':'fixed',
                        'top' : '0px',
                        'z-index' : '102'
                        
            });  
          
          
    } else if (nPixels < 260) {
          $('.navbar-left').removeClass('nav-float-right');          
          $('.logo-block-small-scroll').css('display','none');        
    }
} // closes scroll function


} else {
 window.onscroll = function(){
       nPixels = $(this).scrollTop();
  if(nPixels < 280){
              $('.navbar-left').addClass('nav-float-right');      
  }
       }


}// closes is mobile





}); // closes doc ready


</script>
    <script language="javascript" type="text/javascript">
        $(document).ready(function() {     
             $('.new-search #site-search-1508438-btn ').html('<i class="fa fa-search" aria-hidden="true"></i>');
        }); 
    </script>
        </head>
        <body class="fixed-scroll-nav app-editorial grid-mobile-pattern blox-asset uuid-a65ca368-71f7-5869-9b36-995d2f4497a3  section-virtual-graduations section-profiles type-article infinity-disabled" data-path="/virtual_graduations/profiles">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.coastreportonline.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.57.3&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=mobile_pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Fvirtual_graduations%2Fprofiles&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=177&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.asset.id=a65ca368-71f7-5869-9b36-995d2f4497a3&amp;tncms.asset.app=editorial&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.coastreportonline.com/tncms/admin/editorial-asset/?edit=a65ca368-71f7-5869-9b36-995d2f4497a3"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1508443" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1508443" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.coastreportonline.com/users/signup/?referer_url=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Farticle_a65ca368-71f7-5869-9b36-995d2f4497a3.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.coastreportonline.com/users/login/?referer_url=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Farticle_a65ca368-71f7-5869-9b36-995d2f4497a3.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.coastreportonline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1508443').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.coastreportonline.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.coastreportonline.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.coastreportonline.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1508443').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.coastreportonline.com/users/logout/" id="user-logout-form-1508443"><input type="hidden" name="referer_url" value="https://www.coastreportonline.com/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about_us.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/letter"  class="nav-link tnt-section-submit-a-letter">Submit a Letter</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/op-ed_submission"  class="nav-link tnt-section-op-ed-submission">Op-Ed Submission</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/staff.html"  class="nav-link tnt-section-meet-the-staff">Meet the Staff</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/advertise.html"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/features/"  class="nav-link tnt-section-features">Features</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/arts_and_culture/"  class="nav-link tnt-section-arts-culture">Arts + Culture</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/views/"  class="nav-link tnt-section-views">Views</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/views/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/views/question_of_the_week/"  class="nav-link tnt-section-question-of-the-week">Question of the Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/views/letters_to_the_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/fall/"  class="nav-link tnt-section-fall">Fall</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/spring/"  class="nav-link tnt-section-spring">Spring</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/sports_features/"  class="nav-link tnt-section-sports-features">Sports Features</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/videos/"  class="nav-link tnt-section-video-gallery">Video Gallery</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/photos/"  class="nav-link tnt-section-photos">Photos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/slideshows/"  class="nav-link tnt-section-slideshows">Slideshows</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1508439" class="tncms-block hidden-md hidden-lg"><section id="block-1508439" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1508439" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1508439" aria-labelledby="site-search-button-1508439" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1508439-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1508439-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1508439-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1508439').submit();
        return false;
    });

    $('#site-search-1508439').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1508439 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1508439 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1508439-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1968690" class="tncms-block"><div id="site-logo-1968690" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png?resize=200%2C200" 
            srcset="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png?resize=150%2C150 150w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png?resize=225%2C225 225w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png?resize=300%2C300 300w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png?resize=400%2C400 400w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png?resize=540%2C540 540w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png?resize=640%2C640 640w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png?resize=750%2C750 750w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png?resize=990%2C990 990w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png?resize=1035%2C1035 1035w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png?resize=1200%2C1200 1200w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/17b577c4-a541-11eb-aac1-3f115b678bd4.png 1333w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1280"
            height="1280"
            alt="site-logo"></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link   tnt-section-submit-profile"  href="/virtual_graduations/submit/"  tabindex="0">
                    <span class="nav-label">Submit profile</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search"  href=" /virtual_graduations/search/?q=%20&amp;c%5B%5D=virtual_graduations/profiles&amp;sd=desc&amp;l=10&amp;nsa=eedition&amp;t=article"  tabindex="0">
                    <span class="nav-label">Search</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link   tnt-section-class-of-2021"  href="/virtual_graduations/"  tabindex="0">
                    <span class="nav-label">Class of 2021</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-02cf7656-ca29-592b-9ddc-8b106de3b922" class="modal fullscreen in modal-image image-default modal-02cf7656-ca29-592b-9ddc-8b106de3b922" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical letterbox-style-blur">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=400%2C533"
                    srcset="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=150%2C200 150w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=225%2C300 225w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=640%2C854 640w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=990%2C1320 990w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=1035%2C1380 1035w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=1200%2C1600 1200w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg 1333w"
                    sizes="100vw"
                    
                    width="1247"
                    height="1663"
                    alt="Madar, Mudathir"
                    class="img-responsive true-size blur" />
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=200%2C267" alt="" loading="lazy" height="267" width="200"/>
         </div>
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-02cf7656-ca29-592b-9ddc-8b106de3b922" data-target=".caption-inner-modal-image-02cf7656-ca29-592b-9ddc-8b106de3b922">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-02cf7656-ca29-592b-9ddc-8b106de3b922 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Fimage_02cf7656-ca29-592b-9ddc-8b106de3b922.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/virtual_graduations/profiles/image_02cf7656-ca29-592b-9ddc-8b106de3b922.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"02cf7656-ca29-592b-9ddc-8b106de3b922"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Madar%2C%20Mudathir&via=CoastReport&url=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Fimage_02cf7656-ca29-592b-9ddc-8b106de3b922.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/virtual_graduations/profiles/image_02cf7656-ca29-592b-9ddc-8b106de3b922.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"02cf7656-ca29-592b-9ddc-8b106de3b922"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.coastreportonline.com/virtual_graduations/profiles/image_02cf7656-ca29-592b-9ddc-8b106de3b922.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/virtual_graduations/profiles/image_02cf7656-ca29-592b-9ddc-8b106de3b922.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"02cf7656-ca29-592b-9ddc-8b106de3b922"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.coastreportonline.com/tncms/asset/editorial/02cf7656-ca29-592b-9ddc-8b106de3b922" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"02cf7656-ca29-592b-9ddc-8b106de3b922"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCoast%20Report%20Online%5D%20Madar%2C%20Mudathir&body=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Fimage_02cf7656-ca29-592b-9ddc-8b106de3b922.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"02cf7656-ca29-592b-9ddc-8b106de3b922"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/virtual_graduations/profiles/image_02cf7656-ca29-592b-9ddc-8b106de3b922.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"02cf7656-ca29-592b-9ddc-8b106de3b922"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-02cf7656-ca29-592b-9ddc-8b106de3b922-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="02cf7656-ca29-592b-9ddc-8b106de3b922" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="02cf7656-ca29-592b-9ddc-8b106de3b922" class="save-list-02cf7656-ca29-592b-9ddc-8b106de3b922-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="02cf7656-ca29-592b-9ddc-8b106de3b922" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-02cf7656-ca29-592b-9ddc-8b106de3b922 img { max-height: 760px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-a65ca368-71f7-5869-9b36-995d2f4497a3" class="asset article-default"  data-url="https://www.coastreportonline.com/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="School: Orange coast college "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?crop=1247%2C701%2C0%2C480&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="coastreportonline.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.coastreportonline.com/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.coastreportonline.com\/tncms\/search\/mlt\/?origin=a65ca368-71f7-5869-9b36-995d2f4497a3&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-a65ca368-71f7-5869-9b36-995d2f4497a3" class="asset-paging">
                <div id="paging-prev-a65ca368-71f7-5869-9b36-995d2f4497a3" class="paging-link prev offset"></div>
                <div id="paging-next-a65ca368-71f7-5869-9b36-995d2f4497a3" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Madar, Mudathir
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2021-05-14T00:00:00-07:00" class="asset-date text-muted">8 hrs ago</time></li>
            <li class="hidden-print">
        <time datetime="2021-05-14T00:00:00-07:00" class="asset-date text-muted">8 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-05-14T00:00:00-07:00">
    <meta itemprop="datePublished" content="2021-05-14T00:00:00-07:00">
    <meta itemprop="dateModified" content="2021-05-14T00:00:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Farticle_a65ca368-71f7-5869-9b36-995d2f4497a3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Madar%2C%20Mudathir&via=CoastReport&url=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Farticle_a65ca368-71f7-5869-9b36-995d2f4497a3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.coastreportonline.com/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.coastreportonline.com/tncms/asset/editorial/a65ca368-71f7-5869-9b36-995d2f4497a3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCoast%20Report%20Online%5D%20Madar%2C%20Mudathir&body=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Farticle_a65ca368-71f7-5869-9b36-995d2f4497a3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-vertical hover-expand letterbox-style-blur"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-02cf7656-ca29-592b-9ddc-8b106de3b922" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-02cf7656-ca29-592b-9ddc-8b106de3b922" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1247">
            <meta itemprop="height" content="1663">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=500%2C667">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=500%2C667">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=400%2C533"
                    srcset="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=150%2C200 150w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=225%2C300 225w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=640%2C854 640w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=990%2C1320 990w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=1035%2C1380 1035w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=1200%2C1600 1200w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg 1333w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="1247"
                    height="1663"
                    alt="Madar, Mudathir"
                    class="img-responsive  letterbox tnt-restrict-img-02cf7656-ca29-592b-9ddc-8b106de3b922 blur" />
            </div><style>
                .tnt-restrict-img-02cf7656-ca29-592b-9ddc-8b106de3b922 {
                    max-width: 570px;
                }
            </style>
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/assets/v3/editorial/0/2c/02cf7656-ca29-592b-9ddc-8b106de3b922/609d7e5b07a29.image.jpg?resize=200%2C267" alt="" loading="lazy" height="267" width="200"/>
         </div>
            </div>
            
                
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="a65ca368-71f7-5869-9b36-995d2f4497a3">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Farticle_a65ca368-71f7-5869-9b36-995d2f4497a3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Madar%2C%20Mudathir&via=CoastReport&url=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Farticle_a65ca368-71f7-5869-9b36-995d2f4497a3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.coastreportonline.com/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.coastreportonline.com/tncms/asset/editorial/a65ca368-71f7-5869-9b36-995d2f4497a3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCoast%20Report%20Online%5D%20Madar%2C%20Mudathir&body=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Farticle_a65ca368-71f7-5869-9b36-995d2f4497a3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a65ca368-71f7-5869-9b36-995d2f4497a3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a65ca368-71f7-5869-9b36-995d2f4497a3" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a65ca368-71f7-5869-9b36-995d2f4497a3" class="save-list-a65ca368-71f7-5869-9b36-995d2f4497a3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a65ca368-71f7-5869-9b36-995d2f4497a3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p><strong>School:</strong> Orange coast college</p><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.coastreportonline.com",
  secureDomain: "coastreportonline.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/virtual_graduations\/profiles","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1906013" class="tncms-block hidden-lg hidden-md">
        <div id="blox-ad-position-mobile-article-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"mobile-article-top","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><p><strong>Accomplishments:</strong> 4.0 GPA in RT school.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/coastreportonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/virtual_graduations\/profiles","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Farticle_a65ca368-71f7-5869-9b36-995d2f4497a3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Madar%2C%20Mudathir&via=CoastReport&url=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Farticle_a65ca368-71f7-5869-9b36-995d2f4497a3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.coastreportonline.com/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.coastreportonline.com/tncms/asset/editorial/a65ca368-71f7-5869-9b36-995d2f4497a3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCoast%20Report%20Online%5D%20Madar%2C%20Mudathir&body=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Farticle_a65ca368-71f7-5869-9b36-995d2f4497a3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a65ca368-71f7-5869-9b36-995d2f4497a3"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a65ca368-71f7-5869-9b36-995d2f4497a3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a65ca368-71f7-5869-9b36-995d2f4497a3" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a65ca368-71f7-5869-9b36-995d2f4497a3" class="save-list-a65ca368-71f7-5869-9b36-995d2f4497a3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a65ca368-71f7-5869-9b36-995d2f4497a3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="a65ca368-71f7-5869-9b36-995d2f4497a3" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/virtual_graduations/profiles/article_a65ca368-71f7-5869-9b36-995d2f4497a3.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="a65ca368-71f7-5869-9b36-995d2f4497a3" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.coastreportonline.com/users/login/?referer_url=https%3A%2F%2Fwww.coastreportonline.com%2Fvirtual_graduations%2Fprofiles%2Farticle_a65ca368-71f7-5869-9b36-995d2f4497a3.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1968693" class="tncms-block">
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1508431" class="tncms-block"><section id="block-1508431" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1508431 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-campus"  href="/campus_news/campus/"  tabindex="0">
                    <span class="nav-label">Campus</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news"  href="/campus_news/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-features"  href="/features"  tabindex="0">
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link   tnt-section-arts-culture"  href="/arts_and_culture/"  tabindex="0">
                    <span class="nav-label">Arts + Culture</span>
                </a></li><li>
                <a class="nav-link   tnt-section-views"  href="/views/"  tabindex="0">
                    <span class="nav-label">Views</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-multimedia"  href="/multimedia/"  tabindex="0">
                    <span class="nav-label">Multimedia</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1508382" class="tncms-block"><section id="block-1508382" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1508382 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about_us.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise"  href="/site/advertise.html"  tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-editorial-policy"  href="/site/editorial_policy.html"  tabindex="0">
                    <span class="nav-label">Editorial Policy</span>
                </a></li><li>
                <a class="nav-link   tnt-section-meet-the-staff"  href="/site/staff.html"  tabindex="0">
                    <span class="nav-label">Meet the Staff</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-course-catalog"  href="https://catalog.cccd.edu/orange-coast/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Course Catalog</span>
                </a></li><li>
                <a class="nav-link   tnt-section-financial-aid"  href="http://www.orangecoastcollege.edu/student_services/financial_aid/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Financial Aid</span>
                </a></li><li>
                <a class="nav-link   tnt-section-athletics"  href="http://www.occpirateathletics.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Athletics</span>
                </a></li><li>
                <a class="nav-link   tnt-section-honors-program"  href="http://www.orangecoastcollege.edu/academics/honors_prog/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Honors Program</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1508436" class="tncms-block padding-bottom"><section id="block-1508436" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/500ed066-5dde-11eb-9218-97eac7686b6b.png?resize=150%2C150 150w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/500ed066-5dde-11eb-9218-97eac7686b6b.png?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/500ed066-5dde-11eb-9218-97eac7686b6b.png?resize=225%2C225 225w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/500ed066-5dde-11eb-9218-97eac7686b6b.png?resize=300%2C300 300w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/500ed066-5dde-11eb-9218-97eac7686b6b.png?resize=400%2C400 400w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/500ed066-5dde-11eb-9218-97eac7686b6b.png?resize=540%2C540 540w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/500ed066-5dde-11eb-9218-97eac7686b6b.png?resize=640%2C640 640w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/500ed066-5dde-11eb-9218-97eac7686b6b.png?resize=750%2C750 750w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/500ed066-5dde-11eb-9218-97eac7686b6b.png?resize=990%2C990 990w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/500ed066-5dde-11eb-9218-97eac7686b6b.png?resize=1035%2C1035 1035w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/500ed066-5dde-11eb-9218-97eac7686b6b.png?resize=1200%2C1200 1200w, https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/content/tncms/custom/image/500ed066-5dde-11eb-9218-97eac7686b6b.png 1333w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1280"
                height="1280"
                alt=""></a></div></section></div><div id="tncms-block-1508433" class="tncms-block"><section id="block-1508433" class="block emphasis-h4   " ><address>
    <strong>coastreportonline.com</strong><br>
    2701 Fairview Road<br>
    Costa Mesa, CA 92626
    <br>
    
        <strong>Phone:</strong> 714-432-5561<br>
        <strong>Email:</strong> <a href="mailto:admin@coastreportonline.com">admin@coastreportonline.com</a><br>
    
</address></section></div><div id="tncms-block-1508441" class="tncms-block footer-social-block padding-bottom"><div class="follow-links-1508441 default">
    
    <section id="block-1508441" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/#!/CoastReport" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/CoastReport" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="http://www.youtube.com/CRmultimedia" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.coastreportonline.com",
  "sameAs" : ["http://www.facebook.com/#!/CoastReport","http://twitter.com/CoastReport","http://www.youtube.com/CRmultimedia"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1508386" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1508386"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Coast Report Online</a>, 2701 Fairview Road Costa Mesa, CA</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("a65ca368-71f7-5869-9b36-995d2f4497a3")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.log(["The DFP\/GPT Network Code is missing from this ad's definition.","You can find the Network Code by looking at the URL of your DFP admin console: https:\/\/www.google.com\/dfp\/{NetworkCode}#delivery."]); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/coastreportonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script></body>
</html>